mínimo de API 23 para Idus App – Androd 6 Marshmallow –

Tiempo de lectura: < 1 minuto

Baja de Api 23 Android 6 Marshmallow

Por medio del presente informamos que google deja de prestar soporte para app’s con android API 23 Marshmallow o inferior a partir del 01/06/2019. 
Idus App. Mantendrá la versión hasta el 31/12/2019. 

¿Que quiere decir esto?
Que a partir del 01/01/2020, Idus App no actualizará teléfonos con la versión API 23 o inferior.

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

Ir al contenido
A %d blogueros les gusta esto: